Вебасто выключилась а потом сама включилась

Система отопления салона , Webasto , печки, кондиционеры , климат-контроль , догреватели и автономки
Сообщение
Автор
Аватара пользователя
Nikolaevich
VW-Transporter.ru Club
Сообщения: 3815
Зарегистрирован: 13 апр 2012, 13:55
Репутация: 1805
Город: Смоленская область
Авто: T5 GP
Двигатель: CAAB
Год выпуска: 2010
Благодарил (а): 50 раз
Поблагодарили: 530 раз
Контактная информация:

Re: Вебасто выключилась а потом сама включилась

#26 Сообщение Nikolaevich » 05 фев 2019, 10:20

311971naida писал(а):
04 фев 2019, 13:06
На моей машине догреватель стоял но без потолочника, значит клапан тоже должен быть?
Нет.

Реклама
Аватара пользователя
311971naida
VW-Transporter.ru Club
Сообщения: 121
Зарегистрирован: 16 май 2013, 13:43
Репутация: 1
Город: Ухта
Авто: Т-5 мультивен( хайлайн)
Двигатель: BPC
Год выпуска: 2008
Благодарил (а): 12 раз
Поблагодарили: 1 раз
Контактная информация:

Re: Вебасто выключилась а потом сама включилась

#27 Сообщение 311971naida » 06 фев 2019, 17:49

Тогда в чём дело не пойму? Вчера снова таже фигня, поставил АКБ после зарядки на таймере 1533 замигали настройки я их выключил и запустил через таймер, обратил внимание что на мониторе климата не горит "НЕ", потом всё как я описал выше, запуск отопителя, металлический звук насоса, продувка и отключение отопителя. После чего я поворачиваю ключ зажигания, не заводя машины, бульканье в районе печки, авто запуск отопителя. Зажигание выключаю, ключ вынимаю отопитель работает как положено, но на мониторе климата уже светится "НЕ"(система в ожидании прогрева антифриза до температуры включения печки) через минут 10 -15 включается печка на все обороты. Но я не жду этого и выключаю климат на OFF. Видно что то происходит в момент подключения АКБ, хотя ошибок по диагностики нет.

Ответить