Не включается штатная Вебаста (догреватель)

Система отопления салона , Webasto , печки, кондиционеры , климат-контроль , догреватели и автономки
Сообщение
Автор
Аватара пользователя
samohodec
VW-Transporter.ru Club
Сообщения: 26
Зарегистрирован: 08 ноя 2013, 20:21
Репутация: 6
Город: karaganda
Авто: t5
Двигатель: caac
Год выпуска: 2010
Благодарил (а): 3 раза
Контактная информация:

Re: Не включается штатная Вебаста (догреватель)

#526 Сообщение samohodec » 24 ноя 2018, 17:02

Здравствуйте ! Вопрос по теме - не запускается догреватель штатно. блок управления (мозги) сдавал на пропайку, были "косяки" с резисторами. Мастер с "васи диагноста" запускал догреватель и не раз, полный цикл работы вебасто , ошибок нет. Ждал погоды, +5 не запустилась, итак далее до_-10. Поехал на диагностику проверили- ошибок нет , от адаптера запустилась. Мастер руки "умыл" я работу свою сделал- ДО свидания. Пришлось купить этого "ВАСЮ",с начало сделал диагностику всей машины, есть ошибка по эл. части двигателя это датчик температуры ОГ. По догревателю ошибок нет. В 18 блоке сделал тест исполнителей- всё работает, зашел в раздел базовые параметры и запустил вебасту-работает. Подскажите может проблема в адаптации догревателя.?

Реклама
Аватара пользователя
kuradodo
VW-Transporter.ru Club
Сообщения: 2188
Зарегистрирован: 01 фев 2015, 09:17
Репутация: 295
Город: москва
Авто: каравелла
Двигатель: саав
Год выпуска: 2014
Откуда: москва
Благодарил (а): 65 раз
Поблагодарили: 143 раза
Контактная информация:

Re: Не включается штатная Вебаста (догреватель)

#527 Сообщение kuradodo » 24 ноя 2018, 20:50

когда заводили машину -печку включали?Догреватель включается ТОЛЬКО если включено отопление!!!!!!!

Аватара пользователя
Grigoriy
VW-Transporter.ru Club
Сообщения: 71
Зарегистрирован: 11 июл 2013, 12:50
Репутация: 3
Город: Жуковский
Авто: Caravella
Двигатель: CAAB
Год выпуска: 2013
Поблагодарили: 9 раз
Контактная информация:

Re: Не включается штатная Вебаста (догреватель)

#528 Сообщение Grigoriy » 24 ноя 2018, 21:26

samohodec писал(а):
24 ноя 2018, 17:02
Здравствуйте ! Вопрос по теме - не запускается догреватель штатно. блок управления (мозги) сдавал на пропайку, были "косяки" с резисторами. Мастер с "васи диагноста" запускал догреватель и не раз, полный цикл работы вебасто , ошибок нет. Ждал погоды, +5 не запустилась, итак далее до_-10. Поехал на диагностику проверили- ошибок нет , от адаптера запустилась. Мастер руки "умыл" я работу свою сделал- ДО свидания. Пришлось купить этого "ВАСЮ",с начало сделал диагностику всей машины, есть ошибка по эл. части двигателя это датчик температуры ОГ. По догревателю ошибок нет. В 18 блоке сделал тест исполнителей- всё работает, зашел в раздел базовые параметры и запустил вебасту-работает. Подскажите может проблема в адаптации догревателя.?
Посмотрите в - Измеряемые группы - Группа 006 Изображение
В окне где должно быть восемь единичек, если будет хотя бы один нолик, то вебасто не включиться. При наведение курсора на данное поле выходит подсказка, что каждая единица означает.
Вложения
14470c1s-960.jpg

Аватара пользователя
samohodec
VW-Transporter.ru Club
Сообщения: 26
Зарегистрирован: 08 ноя 2013, 20:21
Репутация: 6
Город: karaganda
Авто: t5
Двигатель: caac
Год выпуска: 2010
Благодарил (а): 3 раза
Контактная информация:

Re: Не включается штатная Вебаста (догреватель)

#529 Сообщение samohodec » 25 ноя 2018, 09:48

Здравствуйте! Сегодня еще раз про диагностировал догреватель. При заведенном двигателе и включеном обогреве кабины(салона), (атмосферная температура -5) зашел в 18 блок в измерительную группу 006 , появились цифры 11111101, ноль- это слишком мало топливо в баке, хотя топлива треть бака? Потом зашел в базовые параметры и запустил догреватель , пошел цикл нагрева ОЖ, при 70 градусов пошла синхронизация и отключения догревателя. Сделал диагностику на ошибки, появилась ошибка по догревателю №02245 Соединение дистанционного радиоуправления , нет сигнала связи. Что делать, где искать?

Аватара пользователя
Grigoriy
VW-Transporter.ru Club
Сообщения: 71
Зарегистрирован: 11 июл 2013, 12:50
Репутация: 3
Город: Жуковский
Авто: Caravella
Двигатель: CAAB
Год выпуска: 2013
Поблагодарили: 9 раз
Контактная информация:

Re: Не включается штатная Вебаста (догреватель)

#530 Сообщение Grigoriy » 25 ноя 2018, 10:29

Попробуйте заправить полный бак.

Аватара пользователя
Grigoriy
VW-Transporter.ru Club
Сообщения: 71
Зарегистрирован: 11 июл 2013, 12:50
Репутация: 3
Город: Жуковский
Авто: Caravella
Двигатель: CAAB
Год выпуска: 2013
Поблагодарили: 9 раз
Контактная информация:

Re: Не включается штатная Вебаста (догреватель)

#531 Сообщение Grigoriy » 25 ноя 2018, 13:25

samohodec писал(а):
25 ноя 2018, 09:48
Здравствуйте! Сегодня еще раз про диагностировал догреватель. При заведенном двигателе и включеном обогреве кабины(салона), (атмосферная температура -5) зашел в 18 блок в измерительную группу 006 , появились цифры 11111101, ноль- это слишком мало топливо в баке, хотя топлива треть бака? Потом зашел в базовые параметры и запустил догреватель , пошел цикл нагрева ОЖ, при 70 градусов пошла синхронизация и отключения догревателя. Сделал диагностику на ошибки, появилась ошибка по догревателю №02245 Соединение дистанционного радиоуправления , нет сигнала связи. Что делать, где искать?
Нашел описание каждой единицы, в вашем случае это не низкий уровень топлива, а нет сигнала от климатсистемы, возможно это когда не включена печка.
Изображение

Аватара пользователя
samohodec
VW-Transporter.ru Club
Сообщения: 26
Зарегистрирован: 08 ноя 2013, 20:21
Репутация: 6
Город: karaganda
Авто: t5
Двигатель: caac
Год выпуска: 2010
Благодарил (а): 3 раза
Контактная информация:

Re: Не включается штатная Вебаста (догреватель)

#532 Сообщение samohodec » 25 ноя 2018, 14:45

Я перевел с немецкого языка,а сейчас с английского "предупреждение об уровне топлива"! На твоём фото ноль обозначает "зажигание выключено"

Аватара пользователя
Grigoriy
VW-Transporter.ru Club
Сообщения: 71
Зарегистрирован: 11 июл 2013, 12:50
Репутация: 3
Город: Жуковский
Авто: Caravella
Двигатель: CAAB
Год выпуска: 2013
Поблагодарили: 9 раз
Контактная информация:

Re: Не включается штатная Вебаста (догреватель)

#533 Сообщение Grigoriy » 25 ноя 2018, 14:50

Фото как пример. Это запуск догревателя в режиме ПП, при выключенном моторе. Если вы написали последовательность правильно, то второй с права ноль из фото "No Request from Climatronic" это -- 11111101 — нагреватель выключен, нет сигнала от климата

Аватара пользователя
Grigoriy
VW-Transporter.ru Club
Сообщения: 71
Зарегистрирован: 11 июл 2013, 12:50
Репутация: 3
Город: Жуковский
Авто: Caravella
Двигатель: CAAB
Год выпуска: 2013
Поблагодарили: 9 раз
Контактная информация:

Re: Не включается штатная Вебаста (догреватель)

#534 Сообщение Grigoriy » 25 ноя 2018, 14:50

А при низком уровне топлива выглядит так - 10111111 — нагреватель выключен, предупреждение по уровню топлива

Аватара пользователя
samohodec
VW-Transporter.ru Club
Сообщения: 26
Зарегистрирован: 08 ноя 2013, 20:21
Репутация: 6
Город: karaganda
Авто: t5
Двигатель: caac
Год выпуска: 2010
Благодарил (а): 3 раза
Контактная информация:

Re: Не включается штатная Вебаста (догреватель)

#535 Сообщение samohodec » 25 ноя 2018, 17:02

Да, ты прав, мы привыкли всё читать с лева направо,но здесь подсказывают нолики , как правильно читать этот "ребус". И так где искать этот потерянный сигнал? Может проблема в адаптации догревателя, может не то значение стоит?

Аватара пользователя
Grigoriy
VW-Transporter.ru Club
Сообщения: 71
Зарегистрирован: 11 июл 2013, 12:50
Репутация: 3
Город: Жуковский
Авто: Caravella
Двигатель: CAAB
Год выпуска: 2013
Поблагодарили: 9 раз
Контактная информация:

Re: Не включается штатная Вебаста (догреватель)

#536 Сообщение Grigoriy » 25 ноя 2018, 17:29

У меня была проблема, после изменения разных параметров догреватель перестал работать как догреватель, а как ПП с пульта работал нормально. Вот нашел что мне помогло: "Сегодня мне удалось восстановить штатную работу догревателя. В 4 канале адаптации блока 18 я 1 поменял на 0 и сохранил и после этого в блоке измерений стало показывать 11111111 и webasto работает при заведенном моторе автоматически".
Попробуй это.

Аватара пользователя
samohodec
VW-Transporter.ru Club
Сообщения: 26
Зарегистрирован: 08 ноя 2013, 20:21
Репутация: 6
Город: karaganda
Авто: t5
Двигатель: caac
Год выпуска: 2010
Благодарил (а): 3 раза
Контактная информация:

Re: Не включается штатная Вебаста (догреватель)

#537 Сообщение samohodec » 25 ноя 2018, 18:06

У меня в четвертом блоке стоит единичка, попробую поменять на ноль.

Аватара пользователя
samohodec
VW-Transporter.ru Club
Сообщения: 26
Зарегистрирован: 08 ноя 2013, 20:21
Репутация: 6
Город: karaganda
Авто: t5
Двигатель: caac
Год выпуска: 2010
Благодарил (а): 3 раза
Контактная информация:

Re: Не включается штатная Вебаста (догреватель)

#538 Сообщение samohodec » 26 ноя 2018, 10:14

Здравствуйте форумчане! Подключил диагност к авто, вошел в 18 блок догревателя в отдел "адаптация" в 4 блоке поменял значения с 1 на 0 и нажал клавишу сохранить. И сразу вошел в отдел "измерительные группы". При вкл зажигании в окошке высветилась такое значение 11111001 которое поясняет , что не работает двигатель и нет сигнала от климата и только произвёл пуск двигателя- вышло так 11111111. Дальше пуск догревателя, полная нагрузка до 76 град., частичная нагрузка до 81 град. и на несколько минут вышло показание 11101111-обозначает "контрольная пауза", далее "частичная нагрузка" температура упала до 76 град., на 71 градусов "короткая пауза" и через короткое время температура пошла в верх. Пошел полный цикл работы догревателя. Большое спасибо форуму и Grigoriy за участия в этой проблеме!
Вложения
image.jpg

Аватара пользователя
Vitalavto73
VW-Transporter.ru Club
Сообщения: 9
Зарегистрирован: 16 апр 2012, 18:45
Репутация: 0
Город: ДНР г.Горловка
Авто: T-5 Transporter Combi
Двигатель: 2.5 TDI
Год выпуска: 2007
Откуда: ДНР
Контактная информация:

Re: Не включается штатная Вебаста (догреватель)

#539 Сообщение Vitalavto73 » 06 мар 2019, 00:17

Здравствуйте .Подскажите пожалуйста может кто сталкивался с такой проблемой У меня на t5 штатная webasto TTC догревалка. Сначала была проблема с нагнетателем, блокрововало постоянно с ошибкой ( примерно) " недостаточные обороты" поменял нагнетатель на новый ,потом начало выбивать ошибку свечи накала, "01491-свеча накаливания отопителя-Q9 .010-обрыв или короткое замыкание на плюс" .Поменял новую горелку в сборе со свечёй, т.к. моя горелка и так была уже не первой свежести, думал ну всё , мучения мои закончились и теперь будет тепло, да не тут-то было, отопитель опять заблокировало не однократно с той же ошибкой. Я просто в шоке, всё поменял кроме мозгов, в чём может быть ещё причина? Новые мозги брать не сильно хочется. Не может быть такое из-за просадки напряжения, т.к. Акум не первой свежести, езжу в основном по городу, мало, часто подзаряжаю . Проверяю старенькой версией Васи и китайским шнурком KKL wag com, находясь в измеряемой групп, (по-моему в 6 канале), заметил, что как только завёл машину, буквально сразу, в течении 1й секунды выскакивает надпись, вместо запуска помеха, разве должно так быстро отдуплятся?, слышал, что в течении какого-то времени идёт проверка напряжения и т.д. и ещё меня
смущают цифры в блоке адаптация 9.71v, что это за цифры? Сам мало в чём понимаю, выкладываю фото.
Вложения
IMG_20190306_001502.jpg
IMG_20190306_001439.jpg
IMG_20190305_183353.jpg

Аватара пользователя
Vitalavto73
VW-Transporter.ru Club
Сообщения: 9
Зарегистрирован: 16 апр 2012, 18:45
Репутация: 0
Город: ДНР г.Горловка
Авто: T-5 Transporter Combi
Двигатель: 2.5 TDI
Год выпуска: 2007
Откуда: ДНР
Контактная информация:

Re: Не включается штатная Вебаста (догреватель)

#540 Сообщение Vitalavto73 » 06 мар 2019, 00:36

Здравствуйте .Подскажите пожалуйста может кто сталкивался с такой проблемой У меня на t5 штатная webasto TTC догревалка. Сначала была проблема с нагнетателем, блокрововало постоянно с ошибкой ( примерно) " недостаточные обороты" поменял нагнетатель на новый ,потом начало выбивать ошибку свечи накала, "01491-свеча накаливания отопителя-Q9 .010-обрыв или короткое замыкание на плюс" .Поменял новую горелку в сборе со свечёй, т.к. моя горелка и так была уже не первой свежести, думал ну всё , мучения мои закончились и теперь будет тепло, да не тут-то было, отопитель опять заблокировало не однократно с той же ошибкой. Я просто в шоке, всё поменял кроме мозгов, в чём может быть ещё причина? Новые мозги брать не сильно хочется. Не может быть такое из-за просадки напряжения, т.к. Акум не первой свежести, езжу в основном по городу, мало, часто подзаряжаю . Проверяю старенькой версией Васи и китайским шнурком KKL wag com, находясь в измеряемой групп, (по-моему в 6 канале), заметил, что как только завёл машину, буквально сразу, в течении 1й секунды выскакивает надпись, вместо запуска помеха, разве должно так быстро отдуплятся?, слышал, что в течении какого-то времени идёт проверка напряжения и т.д. и ещё меня
смущают цифры в блоке адаптация 9.71v, что это за цифры? Сам мало в чём понимаю, выкладываю фото.
Вложения
IMG_20190306_003235.jpg
IMG_20190306_002752.jpg
IMG_20190306_001502.jpg

Аватара пользователя
Vitalavto73
VW-Transporter.ru Club
Сообщения: 9
Зарегистрирован: 16 апр 2012, 18:45
Репутация: 0
Город: ДНР г.Горловка
Авто: T-5 Transporter Combi
Двигатель: 2.5 TDI
Год выпуска: 2007
Откуда: ДНР
Контактная информация:

Re: Не включается штатная Вебаста (догреватель)

#541 Сообщение Vitalavto73 » 06 мар 2019, 00:59

Прошу прощения за случайно продублированы мои сообщения, не разберусь как 1 удалить.

Аватара пользователя
kuradodo
VW-Transporter.ru Club
Сообщения: 2188
Зарегистрирован: 01 фев 2015, 09:17
Репутация: 295
Город: москва
Авто: каравелла
Двигатель: саав
Год выпуска: 2014
Откуда: москва
Благодарил (а): 65 раз
Поблагодарили: 143 раза
Контактная информация:

Re: Не включается штатная Вебаста (догреватель)

#542 Сообщение kuradodo » 06 мар 2019, 09:02

Скорее всего именно мозги надо проверить,на предмет окисления !

Аватара пользователя
Vitalavto73
VW-Transporter.ru Club
Сообщения: 9
Зарегистрирован: 16 апр 2012, 18:45
Репутация: 0
Город: ДНР г.Горловка
Авто: T-5 Transporter Combi
Двигатель: 2.5 TDI
Год выпуска: 2007
Откуда: ДНР
Контактная информация:

Re: Не включается штатная Вебаста (догреватель)

#543 Сообщение Vitalavto73 » 06 мар 2019, 09:58

kuradodo писал(а):
06 мар 2019, 09:02
Скорее всего именно мозги надо проверить,на предмет окисления !
Мозги визуально нормальные, всё чисто, лак не повреждён, разъемы визуально тоже нормальные.
А что за вольтаж показывает в 18 блоке/адаптация и начиная с 1 канала и на всех остальных в верхней строчке как на моём предыдущем скрине 9.71V, что это такое, у кого сколько показывает?

Аватара пользователя
kuradodo
VW-Transporter.ru Club
Сообщения: 2188
Зарегистрирован: 01 фев 2015, 09:17
Репутация: 295
Город: москва
Авто: каравелла
Двигатель: саав
Год выпуска: 2014
Откуда: москва
Благодарил (а): 65 раз
Поблагодарили: 143 раза
Контактная информация:

Re: Не включается штатная Вебаста (догреватель)

#544 Сообщение kuradodo » 06 мар 2019, 12:39

Не совсем понятно,что ВЫ пытаетесь адаптировать!

Аватара пользователя
Vitalavto73
VW-Transporter.ru Club
Сообщения: 9
Зарегистрирован: 16 апр 2012, 18:45
Репутация: 0
Город: ДНР г.Горловка
Авто: T-5 Transporter Combi
Двигатель: 2.5 TDI
Год выпуска: 2007
Откуда: ДНР
Контактная информация:

Re: Не включается штатная Вебаста (догреватель)

#545 Сообщение Vitalavto73 » 08 мар 2019, 22:29

kuradodo писал(а):
06 мар 2019, 12:39
Не совсем понятно,что ВЫ пытаетесь адаптировать!
Адаптировать я ни чего не пытался, в блок адаптации входил для разблокировки догреватель и меня смутили цифры увиденные в блоке адаптации 9.71 V, не пойму что они означают, вот и закралась мысль ,может догреватель блокирует с ошибкой " Q9 - свеча накала, обрыа, или короткое замыкание на плюс" по низкому напряжению ?

Аватара пользователя
kuradodo
VW-Transporter.ru Club
Сообщения: 2188
Зарегистрирован: 01 фев 2015, 09:17
Репутация: 295
Город: москва
Авто: каравелла
Двигатель: саав
Год выпуска: 2014
Откуда: москва
Благодарил (а): 65 раз
Поблагодарили: 143 раза
Контактная информация:

Re: Не включается штатная Вебаста (догреватель)

#546 Сообщение kuradodo » 09 мар 2019, 08:54

Была бы ошибка ,по напряжению!А не К,З-у вас ошибка ПОСТОЯННАЯ,значит все таки где то утечка тока.

Аватара пользователя
алексей 30 рус
VW-Transporter.ru Club
Сообщения: 117
Зарегистрирован: 25 янв 2016, 21:19
Репутация: 23
Город: Знаменск
Авто: ТРАНСПОРТЁР
Двигатель: AXB
Год выпуска: 2008
Благодарил (а): 10 раз
Поблагодарили: 3 раза
Контактная информация:

Re: Не включается штатная Вебаста (догреватель)

#547 Сообщение алексей 30 рус » 12 мар 2019, 21:03

Vitalavto73 писал(а):
06 мар 2019, 09:58
kuradodo писал(а):
06 мар 2019, 09:02
Скорее всего именно мозги надо проверить,на предмет окисления !
Мозги визуально нормальные, всё чисто, лак не повреждён, разъемы визуально тоже нормальные.
А что за вольтаж показывает в 18 блоке/адаптация и начиная с 1 канала и на всех остальных в верхней строчке как на моём предыдущем скрине 9.71V, что это такое, у кого сколько показывает?
Визуально лак потрескавшийся можно не увидеть! нужно смотреть через лупу с хорошим освещением

Аватара пользователя
алексей 30 рус
VW-Transporter.ru Club
Сообщения: 117
Зарегистрирован: 25 янв 2016, 21:19
Репутация: 23
Город: Знаменск
Авто: ТРАНСПОРТЁР
Двигатель: AXB
Год выпуска: 2008
Благодарил (а): 10 раз
Поблагодарили: 3 раза
Контактная информация:

Re: Не включается штатная Вебаста (догреватель)

#548 Сообщение алексей 30 рус » 12 мар 2019, 21:14

алексей 30 рус писал(а):
12 мар 2019, 21:03
Vitalavto73 писал(а):
06 мар 2019, 09:58
kuradodo писал(а):
06 мар 2019, 09:02
Скорее всего именно мозги надо проверить,на предмет окисления !
Мозги визуально нормальные, всё чисто, лак не повреждён, разъемы визуально тоже нормальные.
А что за вольтаж показывает в 18 блоке/адаптация и начиная с 1 канала и на всех остальных в верхней строчке как на моём предыдущем скрине 9.71V, что это такое, у кого сколько показывает?
Визуально лак потрескавшийся можно не увидеть! нужно смотреть через лупу с хорошим освещением
посмотри припайку контактов выхода на свечку,проверь свечку подав 12 в

Аватара пользователя
Vitalavto73
VW-Transporter.ru Club
Сообщения: 9
Зарегистрирован: 16 апр 2012, 18:45
Репутация: 0
Город: ДНР г.Горловка
Авто: T-5 Transporter Combi
Двигатель: 2.5 TDI
Год выпуска: 2007
Откуда: ДНР
Контактная информация:

Re: Не включается штатная Вебаста (догреватель)

#549 Сообщение Vitalavto73 » 12 мар 2019, 23:50

алексей 30 рус писал(а):
12 мар 2019, 21:14
посмотри припайку контактов выхода на свечку,проверь свечку подав 12
Свечку с горелкой обсалютнно новую поставил, мне кажется сдесь подвох не должен быть , на счёт пропайки придётся снимать и кому-то давать смотреть, т.к. сам в этом не соображаю, есть один бывший телемастер, может он что узреет?

Аватара пользователя
Nord_76
VW-Transporter.ru Club
Сообщения: 466
Зарегистрирован: 30 мар 2012, 20:02
Репутация: 651
Город: Мурманская обл.
Авто: Был Multivan
Двигатель: 2,5TDI BPC ,174л.с
Год выпуска: 2006
Благодарил (а): 18 раз
Поблагодарили: 70 раз
Контактная информация:

Re: Не включается штатная Вебаста (догреватель)

#550 Сообщение Nord_76 » 19 мар 2019, 09:26

Я просто отдал плату человеку с паяльной станцией и попросил все пропаять, если не увидит косяков. Так и сделали, все места, указанные людьми на форумах, пропаяли и победа.

Ответить